+ Rispondi alla Discussione
Risultati da 1 a 2 di 2

Discussione: amplificatore auto

  1. #1
    Veterano Piranhaportal
    Reg. il
    Nov 2007
    Località
    Lecce, vivo in svizzera
    Età
    37
    Messaggi
    2,524

    Predefinito amplificatore auto



    ciao a tutti
    oggi mi sono preso uno stereo jvc nuovo con mp3 ecc. poi mio cugino mi a dato un amplificatore e un sub in tutto sui circa 600w
    ora o collegato tutto, stereo,cavi ecc, ma sul l`amplificatore ce`scritto GMD che vuol dire MASSA sulla carrozzeria, e poi ce`scritto B+ che sarebbe power con il cavo che va`alla batteria della macchina, ora la cosa strana e che mettendo il cavo della batteria in entrata B+ (power) mi segna una luce rossa che piano piano scomparisce e se`ne va`e poi nussuna luce, cioe`ne rossa e ne verde, ora perche`succede questo? poca corrente al l`amplificatore? strano io ne capisco di queste cose ma`questa cosa bhho mai vista, o fatto un impianto a mio fratello e a mio cugino e la`invece a colpo rosso e dopo due secondi scatta il vede e si sente tutto, voi ne sapete qualche cosa?grazie in anticipo
    415 litri
    22cm






    3x


    1x
    Pitone reale

  2. #2
    Veterano Piranhaportal
    Reg. il
    Nov 2007
    Località
    Lecce, vivo in svizzera
    Età
    37
    Messaggi
    2,524

    Predefinito

    risolto
    415 litri
    22cm






    3x


    1x
    Pitone reale


 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

     

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
Back to top
]]>