+ Rispondi alla Discussione
Pagina 1 di 2 1 2 UltimaUltima
Risultati da 1 a 10 di 14

Discussione: perdita filtro!!!

  1. #1
    Utente PiranhaPortal
    Reg. il
    Jan 2012
    Località
    empoli
    Età
    25
    Messaggi
    659

    Predefinito perdita filtro!!!



    aiuto ragazzi, di recente mi sono procurato un filtro esterno fluval msf, il prodotti era usato ma in perfette condizioni ma quando sono andato ad installarlo sebbene abbia seguito meticolosamente tutti i passaggi necessari perde dalle clip che fissano la pompa alla vasca! ho già allagato 2 volte casa , quindi spero che mi diate qualche consiglio perchè io non so più che fare! grazie!!

  2. #2
    Utente PiranhaPortal
    Reg. il
    Aug 2011
    Località
    Muggia (Trieste)
    Età
    25
    Messaggi
    1,301

    Predefinito Re: perdita filtro!!!

    quali clip intendi? dimmi il numero http://www.hagen.com/pdf/aquatic/Fluval04new.pdf scusa la lettera
    2 X Red tiger e Albino marble
    2 X Ancistrus
    Mystus leucophasis

  3. #3
    Utente PiranhaPortal
    Reg. il
    Jan 2012
    Località
    empoli
    Età
    25
    Messaggi
    659

    Predefinito Re: perdita filtro!!!

    dalle clip blu in figura, è il 204

    --- Parte implementata in un secondo momento ---

    ah scusa lettera h

  4. #4
    Frequentatore
    Reg. il
    Jun 2011
    Località
    Milano
    Età
    28
    Messaggi
    270

    Predefinito Re: perdita filtro!!!

    ciao siddh,quanto tempo è rimasto fermo?sai dove lo teneva?




  5. #5
    Utente PiranhaPortal
    Reg. il
    Jan 2012
    Località
    empoli
    Età
    25
    Messaggi
    659

    Predefinito Re: perdita filtro!!!

    è rimasto fermo circa 2 mesi e mezzo, ma le guarnizioni sono perfette e sinceramente non mi spiego perchè perda!

    --- Parte implementata in un secondo momento ---

    lo conservava in una specie di garage

  6. #6
    Utente PiranhaPortal
    Reg. il
    Aug 2011
    Località
    Muggia (Trieste)
    Età
    25
    Messaggi
    1,301

    Predefinito Re: perdita filtro!!!

    Io ho il 404... secondo me perde dalla guarnizione G....la clip dovrebbe solamente tenere insieme la testa con il motore e il bidone... se perde proprio dalla clip ho paura che sia rotto proprio l'involucro....questo sito vende tutti i ricambi per il pratiko 200 che è lo stesso filtro solo marca askoll ricambi per filtro esterno Askoll Pratiko 200
    2 X Red tiger e Albino marble
    2 X Ancistrus
    Mystus leucophasis

  7. #7
    Frequentatore
    Reg. il
    Jun 2011
    Località
    Milano
    Età
    28
    Messaggi
    270

    Predefinito Re: perdita filtro!!!

    quando hai montato la parte sopra si faceva fatica a chiudere?è solo da cambiare la guarnizione intorno al motore




  8. #8
    Utente PiranhaPortal
    Reg. il
    Jan 2012
    Località
    empoli
    Età
    25
    Messaggi
    659

    Predefinito Re: perdita filtro!!!

    si sicuramente perde dalla guarnizione G perchè il bidone è perfetto, però non mi spiego perchè è davvero tutto in ottime condizioni! proverò a sostituire la guarnizione e vedrò cosa succede! sperando di non allagare tutto un'altra volta

    --- Parte implementata in un secondo momento ---

    si in effetti un po' di fatica si faceva!

  9. #9
    Frequentatore
    Reg. il
    Jun 2011
    Località
    Milano
    Età
    28
    Messaggi
    270

    Predefinito Re: perdita filtro!!!

    confermo è la guarnizione cambiala e andra a posto




  10. #10
    Utente PiranhaPortal
    Reg. il
    Aug 2011
    Località
    Muggia (Trieste)
    Età
    25
    Messaggi
    1,301

    Predefinito Re: perdita filtro!!!

    sostituiscila per sicurezza, però probabilmente basta utilizzare un po' di lubrificante per filtri d'acquario... se è rimasto 2 mesi in cantina fermo può benissimo essere che la guarnizione si sia un po' seccata...
    2 X Red tiger e Albino marble
    2 X Ancistrus
    Mystus leucophasis


 

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

     

Discussioni Simili

  1. Risposte: 27
    Ultimo Messaggio: 07-11-2011, 18:43
  2. macchie bianche e perdita di appetito
    Di rasmauro nel forum MALATTIE PIRANHA
    Risposte: 9
    Ultimo Messaggio: 30-09-2009, 04:10
  3. perdita colori
    Di tona87 nel forum MALATTIE PIRANHA
    Risposte: 5
    Ultimo Messaggio: 28-09-2008, 13:30
  4. CAMBIO FILTRO INTERNO CON FILTRO ESTERNO: COME FARE ????
    Di Tommaso_alta_class nel forum ALLESTIMENTO ACQUARI
    Risposte: 39
    Ultimo Messaggio: 29-08-2008, 20:03
  5. dilemma filtro esterno, filtro interno..
    Di HeTFiElD nel forum ALLESTIMENTO ACQUARI
    Risposte: 6
    Ultimo Messaggio: 19-12-2007, 22:58

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
Back to top
]]>